Issues with logging/Kibana
Incident Report for GovCMS
Resolved
The problem seems to have been fully resolved now. All logging is back to normal again.

If you notice any logging-related issues, please raise a ticket with the GovCMS Service Desk.
Posted 8 days ago. Aug 12, 2019 - 12:49 AEST
Monitoring
The problem has been identified and resolved. All logging should be back to normal, but we are monitoring services.
Posted 8 days ago. Aug 12, 2019 - 10:22 AEST
Investigating
We are currently investigating some issues with kibana/logging.
Posted 8 days ago. Aug 12, 2019 - 10:06 AEST
This incident affected: GovCMS Projects (GovCMS Sites Dashboard).