Kibana and Elasticsearch are rebuilding indices
Incident Report for GovCMS
Resolved
This incident has been resolved.
Posted Sep 02, 2021 - 10:03 AEST
Update
Elasticsearch is still recovering and we are continuing to monitor.
Posted Sep 01, 2021 - 14:11 AEST
Investigating
Elasticsearch is currently recovering from maintenance, and whilst the indices are being allocated Kibana will not be available.
Posted Sep 01, 2021 - 11:03 AEST
This incident affected: GovCMS Projects (GovCMS Sites Logging System (OpenSearch)).