Maintenance Recovery - Elasticsearch
Incident Report for GovCMS
Resolved
This incident has been resolved.
Posted Sep 16, 2021 - 06:10 AEST
Investigating
Elasticsearch is currently recovering from maintenance, and whilst the indices are being allocated Kibana and deployment logs will not be available.
Posted Sep 15, 2021 - 06:11 AEST
This incident affected: GovCMS Projects (GovCMS Sites Logging System (Kibana)).