Kibana unavailable after maintenance
Incident Report for GovCMS
Resolved
This incident has been resolved.
Posted Sep 09, 2021 - 11:40 AEST
Update
This issue has been resolved.
Posted Sep 09, 2021 - 09:03 AEST
Update
We are continuing to investigate this issue.
Posted Sep 09, 2021 - 09:02 AEST
Investigating
Elasticsearch is currently recovering from maintenance, and whilst the indices are being allocated Kibana will not be available.
Posted Sep 08, 2021 - 11:08 AEST
This incident affected: GovCMS Projects (GovCMS Sites Logging System (Kibana)).